Masalah:
Tidak bisa cetak raport dan tidak bisa kembali ke halaman login saat logout.
Penyebab:
Proses update aplikasi RDM mengalami kegagalan, sehingga menu-menu yang ada di aplikasi RDM tidak responsif.
Solusi:
1. Lakukan ulang proses update RDM.
2. Atur database RDM sesuai dengan detail database yang tersedia di file config.php
3. Installasi RDM berhasil, kemudian lengkapi bagian "Registrasi RDM".
4. Rapor sudah bisa dicetak.